<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.ecsoft2.org/misc/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Derive original data used in line graphs from PCX files." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.ecsoft2.org/pcx2prn" />
<link rel="shortlink" href="http://www.ecsoft2.org/node/67" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="http://www.ecsoft2.org/pcx2prn" />
<meta name="twitter:title" content="Pcx2prn" />
<meta name="twitter:description" content="Derive original data used in line graphs from PCX files." />
<meta name="twitter:image" content="http://www.ecsoft2.org/sites/ecsoft2.org/files/screenshots/pcxprn_0.png" />
  <title>Pcx2prn | eCSoft/2</title>
  <link type="text/css" rel="stylesheet" href="http://www.ecsoft2.org/sites/ecsoft2.org/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.ecsoft2.org/sites/ecsoft2.org/files/css/css_bE--d8L8pGYL6Hnafk9pZ3mADY39upZdse4_0t4B3Fw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.ecsoft2.org/sites/ecsoft2.org/files/css/css_W7EVrtbe7IrtKJZSvIOc1-Y6uMbmnQv7CNgc2ZK4cUU.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.ecsoft2.org/sites/ecsoft2.org/files/css/css_J4iMoUavIkaVsXe4VPAiOWnpLI-Cnb3Bq6v2z_WpbFw.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom{background:#0779BF;}#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text p{color:#ffffff !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://www.ecsoft2.org/sites/ecsoft2.org/files/css/css_y6G2-fLqoDcuB7VpTpyaPAypOfxKSb3qVKO7I9EdEug.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.ecsoft2.org/sites/ecsoft2.org/files/css/css_QnDBmiJdH2cxV_bVbIOJbMX-fXv6ARF9uVJYsPTHfBM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.ecsoft2.org/sites/ecsoft2.org/files/css/css_2THG1eGiBIizsWFeexsNe1iDifJ00QRS9uSd03rY9co.css" media="print" />

<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" href="http://www.ecsoft2.org/themes/bartik/css/ie.css?oorkvd" media="all" />
<![endif]-->

<!--[if IE 6]>
<link type="text/css" rel="stylesheet" href="http://www.ecsoft2.org/themes/bartik/css/ie6.css?oorkvd" media="all" />
<![endif]-->
  <script type="text/javascript" src="http://www.ecsoft2.org/sites/ecsoft2.org/files/js/js_MpKfe1sTh5JIVGCZ17DsAuT1rqAC38MLLlkjqjQ1X_k.js"></script>
<script type="text/javascript" src="http://www.ecsoft2.org/sites/ecsoft2.org/files/js/js_3UV9DyE6gyedjWjbg2MIiarWigYjRagMvRUaLlkCjrk.js"></script>
<script type="text/javascript" src="http://www.ecsoft2.org/sites/ecsoft2.org/files/js/js_uPQwY6eviR5HMC2n3f1iX0Ih9fKe1pPNNpmLSpdK40Q.js"></script>
<script type="text/javascript" src="http://www.ecsoft2.org/sites/ecsoft2.org/files/js/js_u8o5aUFMy_jb9yQJISksg3kH-PsAkhka5diTKQoqRBg.js"></script>
<script type="text/javascript">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</script>
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-67 node-type-record i18n-en footer-columns" >
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <div id="page-wrapper"><div id="page">

  <div id="header" class="with-secondary-menu"><div class="section clearfix">

    
          <div id="name-and-slogan">

                              <div id="site-name">
              <strong>
                <a href="/" title="Home" rel="home"><span>eCSoft/2</span></a>
              </strong>
            </div>
                  
                  <div id="site-slogan">
            The Complete OS/2 Software Encyclopedia          </div>
        
      </div> <!-- /#name-and-slogan -->
    
      <div class="region region-header">
    <div id="block-search-form" class="block block-search">

    
  <div class="content">
    <form action="/pcx2prn" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-bZNGVdSz4I6BEAmOnuEpvtkh8ux4_a9Lrp4O5i_UAxg" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
  </div>

          <div id="main-menu" class="navigation">
        <h2 class="element-invisible">Main menu</h2><ul id="main-menu-links" class="links clearfix"><li class="menu-218 first"><a href="/">Home</a></li>
<li class="menu-2059"><a href="/last30days" title="">Last 30 days</a></li>
<li class="menu-1808"><a href="/popular">Popular content</a></li>
<li class="menu-762 last"><a href="/glossary" title="">Glossary</a></li>
</ul>      </div> <!-- /#main-menu -->
    
          <div id="secondary-menu" class="navigation">
        <h2 class="element-invisible">Secondary menu</h2><ul id="secondary-menu-links" class="links inline clearfix"><li class="menu-538 first last"><a href="/user/login" title="">Login</a></li>
</ul>      </div> <!-- /#secondary-menu -->
    
  </div></div> <!-- /.section, /#header -->

  
  
  <div id="main-wrapper" class="clearfix"><div id="main" class="clearfix">

<!--
          <div id="breadcrumb"><h2 class="element-invisible">You are here</h2><div class="breadcrumb"><a href="/">Home</a></div></div>
    -->
    
          <div id="sidebar-first" class="column sidebar"><div class="section">
          <div class="region region-sidebar-first">
    <div id="block-nice-menus-1" class="block block-nice-menus">

    
  <div class="content">
    <ul class="nice-menu nice-menu-right nice-menu-main-menu" id="nice-menu-1"><li class="menu-3816 menu-path-applications first odd "><a href="/applications" title="">Applications</a></li>
<li class="menu-3820 menu-path-development  even "><a href="/development">Development</a></li>
<li class="menu-3821 menu-path-system  odd "><a href="/system">System</a></li>
<li class="menu-3890 menu-path-utilities  even "><a href="/utilities">Utilities</a></li>
<li class="menu-3444 menu-path-documentation  odd "><a href="/documentation" title="">Documentation</a></li>
<li class="menu-3441 menuparent  menu-path-node-1625  even "><a href="/magazine">Magazines</a><ul><li class="menu-3447 menu-path-magazine-edm2-issues first odd "><a href="/magazine/edm2-issues">EDM/2</a></li>
<li class="menu-3450 menu-path-magazine-mcmicrocomputer-issues  even "><a href="/magazine/mcmicrocomputer-issues">MC microcomputer</a></li>
<li class="menu-3445 menu-path-magazine-os2-ezine-issues  odd "><a href="/magazine/os2-ezine-issues">OS/2 e-Zine</a></li>
<li class="menu-3446 menu-path-magazine-os2ecs-ezine-issues  even "><a href="/magazine/os2ecs-ezine-issues">OS2eCS e-Zine</a></li>
<li class="menu-3442 menu-path-magazine-voice-issues  odd "><a href="/magazine/voice-issues" title="">Voice Newsletter</a></li>
<li class="menu-4141 menu-path-node-1810  even last"><a href="/magazine/1996-01">Just WARP!</a></li>
</ul></li>
<li class="menu-1641 menu-path-how-to  odd last"><a href="/how-to" title="">How to</a></li>
</ul>
  </div>
</div>
<div id="block-locale-language" class="block block-locale">

    
  <div class="content">
    <ul class="language-switcher-locale-url"><li class="en first active"><a href="/pcx2prn" class="language-link active" xml:lang="en"><img class="language-icon" src="http://www.ecsoft2.org/sites/all/modules/languageicons/flags/en.png" width="16" height="12" alt="English" title="English" /> English</a></li>
<li class="it last"><a href="/it/pcx2prn" class="language-link" xml:lang="it"><img class="language-icon" src="http://www.ecsoft2.org/sites/all/modules/languageicons/flags/it.png" width="16" height="12" alt="Italiano" title="Italiano" /> Italiano</a></li>
</ul>  </div>
</div>
<div id="block-comment-recent" class="block block-comment">

    <h2>Recent comments</h2>
  
  <div class="content">
    <div class="item-list"><ul><li class="first"><a href="/comment/267#comment-267">There is a version 3.79</a>&nbsp;<span>1 month 2 weeks ago</span></li>
<li><a href="/comment/266#comment-266">This (beta test) matched set</a>&nbsp;<span>2 months 5 days ago</span></li>
<li><a href="/comment/265#comment-265">Latest version is the wrong</a>&nbsp;<span>2 months 2 weeks ago</span></li>
<li><a href="/comment/263#comment-263">Thanks I enjoy playing this</a>&nbsp;<span>3 months 1 week ago</span></li>
<li class="last"><a href="/comment/262#comment-262">ZIP versions are here</a>&nbsp;<span>3 months 2 weeks ago</span></li>
</ul></div>  </div>
</div>
<div id="block-block-10" class="block block-block">

    
  <div class="content">
    <p><a class="twitter-follow-button" href="https://twitter.com/eCSoft2" data-show-count="false" data-size="large">Follow @eCSoft2</a></p>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--
// <![CDATA[
!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
// ]]]]><![CDATA[>
//--><!]]>
</script>  </div>
</div>
  </div>
      </div></div> <!-- /.section, /#sidebar-first -->
    
    <div id="content" class="column"><div class="section">
            <a id="main-content"></a>
                    <h1 class="title" id="page-title">
          Pcx2prn        </h1>
                          <div class="tabs">
                  </div>
                          <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    <div id="node-67" class="node node-record node-full clearfix">

      
  
  <div class="content clearfix">
    <div class="field field-name-field-ver field-type-text field-label-inline clearfix"><div class="field-label">Version:&nbsp;</div><div class="field-items"><div class="field-item even">1.4.7</div></div></div><div class="field field-name-field-release-date field-type-datetime field-label-inline clearfix"><div class="field-label">Release date:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single">Monday, 1 May, 2017</span></div></div></div><div class="field field-name-field-homepage field-type-link-field field-label-inline clearfix"><div class="field-label">Home:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="http://home.uni-one.nl/m1/">http://home.uni-one.nl/m1/</a></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even"><p>Derive original data used in line graphs from PCX files.</p>
</div></div></div><div class="field field-name-field-categories field-type-taxonomy-term-reference field-label-inline clearfix"><h3 class="field-label">Categories: </h3><ul class="links inline"><li class="taxonomy-term-reference-0"><a href="/applications-calculation">Applications: calculation</a></li><li class="taxonomy-term-reference-1"><a href="/utilities-convert">Utilities: convert</a></li></ul></div><div class="field field-name-field-interface field-type-taxonomy-term-reference field-label-inline clearfix"><h3 class="field-label">Interface: </h3><ul class="links inline"><li class="taxonomy-term-reference-0">VIO</li></ul></div>  </div>

      <div class="link-wrapper">
      <ul class="links inline"><li class="it first last"><a href="/it/pcx2prn" class="language-link" xml:lang="it"><img class="language-icon" src="http://www.ecsoft2.org/sites/all/modules/languageicons/flags/it.png" width="16" height="12" alt="Italiano" title="Italiano" /> Italiano</a></li>
</ul>    </div>
  
  
</div>
  </div>
</div>
<div id="block-views-record-page-slideshow-block" class="block block-views">

    
  <div class="content">
    <div class="view view-record-page-slideshow view-id-record_page_slideshow view-display-id-block view-dom-id-23f871b6f244f943ad1f331aecf9e985">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_record_page_slideshow-block" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_record_page_slideshow-block" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_record_page_slideshow-block_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-first views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_record_page_slideshow-block_0'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first center">
    
  <div class="views-field views-field-field-sshot">        <div class="field-content"><a href="http://www.ecsoft2.org/sites/ecsoft2.org/files/styles/vga/public/screenshots/pcxprn_0.png?itok=O4ibqMuZ" title="Pcx2prn" class="colorbox" data-colorbox-gallery="gallery-node-67-hgdhJLZidwk" data-cbox-img-attrs="{&quot;title&quot;: &quot;&quot;, &quot;alt&quot;: &quot;&quot;}"><img src="http://www.ecsoft2.org/sites/ecsoft2.org/files/styles/qvga/public/screenshots/pcxprn_0.png?itok=ncYnWG97" width="320" height="213" alt="" title="" /></a></div>  </div></div>
</div>
</div>
</div>
      </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-views-installation-new-block" class="block block-views">

    <h2>Installation</h2>
  
  <div class="content">
    <div class="view view-installation-new view-id-installation_new view-display-id-block view-dom-id-1044627a74c00d17806944d8721bc542">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-pb-installation-instructio">        <div class="field-content"><div class="entity entity-paragraphs-item paragraphs-item-pb-installation-zip">
  <div class="content">
    <div class="field field-name-field-pb-inst-instr field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Program is distributed as <a href="/info-zip-unzip" title="Info-Zip Unzip">ZIP</a> package: download to temporary directory and unpack to destination folder. See below for download link(s).</p>
</div></div></div>  </div>
</div>
</div>  </div>  </div>
    </div>
  
  
      <div class="attachment attachment-after">
      <div class="view view-installation-new view-id-installation_new view-display-id-attachment_1">
        
  
  
  
  
  
  
  
  
</div><div class="view view-installation-new view-id-installation_new view-display-id-attachment_2">
        
  
  
  
  
  
  
  
  
</div><div class="view view-installation-new view-id-installation_new view-display-id-attachment_3">
        
  
  
  
  
  
  
  
  
</div><div class="view view-installation-new view-id-installation_new view-display-id-attachment_4">
        
  
  
  
  
  
  
  
  
</div><div class="view view-installation-new view-id-installation_new view-display-id-attachment_5">
        
  
  
  
  
  
  
  
  
</div><div class="view view-installation-new view-id-installation_new view-display-id-attachment_6">
        
  
  
  
  
  
  
  
  
</div><div class="view view-installation-new view-id-installation_new view-display-id-attachment_7">
        
  
  
  
  
  
  
  
  
</div><div class="view view-installation-new view-id-installation_new view-display-id-attachment_8">
        
  
  
  
  
  
  
  
  
</div>    </div>
  
  
  
  
</div>  </div>
</div>
<div id="block-views-record-page-block" class="block block-views">

    <h2>Download</h2>
  
  <div class="content">
    <div class="view view-record-page view-id-record_page view-display-id-block view-dom-id-bbbdb4a58033137aaf574013d855968a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-download-version views-accordion-header">        <div class="field-content"><b>Ver. 1.4.7 (<span class="date-display-single">01/05/2017</span>)</b></div>  </div>  
  <div class="views-field views-field-field-download-lnk">        <div class="field-content"><a href="http://hobbes.nmsu.edu/download/pub/os2/apps/graphics/convert/pcx2prn147.zip" class="ext"><img src="/sites/ecsoft2.org/files/downloadx16.png" />&nbsp;http://hobbes.nmsu.edu/download/pub/os2/apps/graphics/convert/pcx2prn147.zip</a></div>  </div>  
              </div>
    </div>
  
  
      <div class="attachment attachment-after">
      <div class="view view-record-page view-id-record_page view-display-id-attachment_1">
        
  
  
  
  
  
  
  
  
</div>    </div>
  
  
  
  
</div>  </div>
</div>
<div id="block-views-record-page-last-updated-block" class="block block-views">

    
  <div class="content">
    <div class="view view-record-page-last-updated view-id-record_page_last_updated view-display-id-block view-dom-id-2baa6ab31136916c06aba9cdad9847ac">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-changed">        <span class="field-content"><i>Last updated: Mon, 08/05/2017 - 21:20</i></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-gtranslate-gtranslate" class="block block-gtranslate">

    <h2>GTranslate</h2>
  
  <div class="content">
    <script type="text/javascript">
/* <![CDATA[ */
eval(unescape("eval%28function%28p%2Ca%2Cc%2Ck%2Ce%2Cr%29%7Be%3Dfunction%28c%29%7Breturn%28c%3Ca%3F%27%27%3Ae%28parseInt%28c/a%29%29%29+%28%28c%3Dc%25a%29%3E35%3FString.fromCharCode%28c+29%29%3Ac.toString%2836%29%29%7D%3Bif%28%21%27%27.replace%28/%5E/%2CString%29%29%7Bwhile%28c--%29r%5Be%28c%29%5D%3Dk%5Bc%5D%7C%7Ce%28c%29%3Bk%3D%5Bfunction%28e%29%7Breturn%20r%5Be%5D%7D%5D%3Be%3Dfunction%28%29%7Breturn%27%5C%5Cw+%27%7D%3Bc%3D1%7D%3Bwhile%28c--%29if%28k%5Bc%5D%29p%3Dp.replace%28new%20RegExp%28%27%5C%5Cb%27+e%28c%29+%27%5C%5Cb%27%2C%27g%27%29%2Ck%5Bc%5D%29%3Breturn%20p%7D%28%276%207%28a%2Cb%29%7Bn%7B4%282.9%29%7B3%20c%3D2.9%28%22o%22%29%3Bc.p%28b%2Cf%2Cf%29%3Ba.q%28c%29%7Dg%7B3%20c%3D2.r%28%29%3Ba.s%28%5C%27t%5C%27+b%2Cc%29%7D%7Du%28e%29%7B%7D%7D6%20h%28a%29%7B4%28a.8%29a%3Da.8%3B4%28a%3D%3D%5C%27%5C%27%29v%3B3%20b%3Da.w%28%5C%27%7C%5C%27%29%5B1%5D%3B3%20c%3B3%20d%3D2.x%28%5C%27y%5C%27%29%3Bz%283%20i%3D0%3Bi%3Cd.5%3Bi++%294%28d%5Bi%5D.A%3D%3D%5C%27B-C-D%5C%27%29c%3Dd%5Bi%5D%3B4%282.j%28%5C%27k%5C%27%29%3D%3DE%7C%7C2.j%28%5C%27k%5C%27%29.l.5%3D%3D0%7C%7Cc.5%3D%3D0%7C%7Cc.l.5%3D%3D0%29%7BF%286%28%29%7Bh%28a%29%7D%2CG%29%7Dg%7Bc.8%3Db%3B7%28c%2C%5C%27m%5C%27%29%3B7%28c%2C%5C%27m%5C%27%29%7D%7D%27%2C43%2C43%2C%27%7C%7Cdocument%7Cvar%7Cif%7Clength%7Cfunction%7CGTranslateFireEvent%7Cvalue%7CcreateEvent%7C%7C%7C%7C%7C%7Ctrue%7Celse%7CdoGTranslate%7C%7CgetElementById%7Cgoogle_translate_element2%7CinnerHTML%7Cchange%7Ctry%7CHTMLEvents%7CinitEvent%7CdispatchEvent%7CcreateEventObject%7CfireEvent%7Con%7Ccatch%7Creturn%7Csplit%7CgetElementsByTagName%7Cselect%7Cfor%7CclassName%7Cgoog%7Cte%7Ccombo%7Cnull%7CsetTimeout%7C500%27.split%28%27%7C%27%29%2C0%2C%7B%7D%29%29"))
/* ]]> */
</script><style type="text/css">
<!--
#goog-gt-tt {display:none !important;}

.goog-te-banner-frame {display:none !important;}

.goog-te-menu-value:hover {text-decoration:none !important;}

body {top:0 !important;}

#google_translate_element2 {display:none!important;}
-->
</style><div id="google_translate_element2"></div>
<script type="text/javascript">function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'en', autoDisplay: false}, 'google_translate_element2');}</script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script><style type="text/css">
<!--
a.gtflag {background-image:url('/sites/all/modules/gtranslate/gtranslate-files/16a.png');}
a.gtflag:hover {background-image:url('/sites/all/modules/gtranslate/gtranslate-files/16.png');}
-->
</style><a href="javascript:doGTranslate('en|en')" title="English" class="gtflag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-0px -0px;"><img src="/sites/all/modules/gtranslate/gtranslate-files/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="English" /></a> <a href="javascript:doGTranslate('en|nl')" title="Dutch" class="gtflag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-0px -100px;"><img src="/sites/all/modules/gtranslate/gtranslate-files/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="Dutch" /></a> <a href="javascript:doGTranslate('en|fr')" title="French" class="gtflag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-200px -100px;"><img src="/sites/all/modules/gtranslate/gtranslate-files/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="French" /></a> <a href="javascript:doGTranslate('en|de')" title="German" class="gtflag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-300px -100px;"><img src="/sites/all/modules/gtranslate/gtranslate-files/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="German" /></a> <a href="javascript:doGTranslate('en|ko')" title="Korean" class="gtflag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-0px -200px;"><img src="/sites/all/modules/gtranslate/gtranslate-files/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="Korean" /></a> <a href="javascript:doGTranslate('en|ru')" title="Russian" class="gtflag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-500px -200px;"><img src="/sites/all/modules/gtranslate/gtranslate-files/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="Russian" /></a> <a href="javascript:doGTranslate('en|sv')" title="Swedish" class="gtflag" style="font-size:16px;padding:1px 0;background-repeat:no-repeat;background-position:-700px -200px;"><img src="/sites/all/modules/gtranslate/gtranslate-files/blank.png" height="16" width="16" style="border:0;vertical-align:top;" alt="Swedish" /></a> <select onchange="doGTranslate(this);"><option value="">Select Language</option><option value="en|en" style="font-weight:bold;background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -0px;padding-left:18px;">English</option><option value="en|af" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -688px;padding-left:18px;">Afrikaans</option><option value="en|sq" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -560px;padding-left:18px;">Albanian</option><option value="en|ar" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -16px;padding-left:18px;">Arabic</option><option value="en|hy" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -832px;padding-left:18px;">Armenian</option><option value="en|az" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -848px;padding-left:18px;">Azerbaijani</option><option value="en|eu" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -864px;padding-left:18px;">Basque</option><option value="en|be" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -768px;padding-left:18px;">Belarusian</option><option value="en|bg" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -32px;padding-left:18px;">Bulgarian</option><option value="en|ca" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -384px;padding-left:18px;">Catalan</option><option value="en|hr" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -80px;padding-left:18px;">Croatian</option><option value="en|cs" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -96px;padding-left:18px;">Czech</option><option value="en|da" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -112px;padding-left:18px;">Danish</option><option value="en|nl" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -128px;padding-left:18px;">Dutch</option><option value="en|et" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -576px;padding-left:18px;">Estonian</option><option value="en|tl" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -400px;padding-left:18px;">Filipino</option><option value="en|fi" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -144px;padding-left:18px;">Finnish</option><option value="en|fr" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -160px;padding-left:18px;">French</option><option value="en|gl" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -592px;padding-left:18px;">Galician</option><option value="en|ka" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -880px;padding-left:18px;">Georgian</option><option value="en|de" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -176px;padding-left:18px;">German</option><option value="en|el" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -192px;padding-left:18px;">Greek</option><option value="en|ht" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -896px;padding-left:18px;">Haitian Creole</option><option value="en|iw" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -416px;padding-left:18px;">Hebrew</option><option value="en|hi" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -208px;padding-left:18px;">Hindi</option><option value="en|hu" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -608px;padding-left:18px;">Hungarian</option><option value="en|is" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -784px;padding-left:18px;">Icelandic</option><option value="en|id" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -432px;padding-left:18px;">Indonesian</option><option value="en|ga" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -736px;padding-left:18px;">Irish</option><option value="en|ja" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -240px;padding-left:18px;">Japanese</option><option value="en|ko" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -256px;padding-left:18px;">Korean</option><option value="en|lv" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -448px;padding-left:18px;">Latvian</option><option value="en|lt" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -464px;padding-left:18px;">Lithuanian</option><option value="en|mk" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -800px;padding-left:18px;">Macedonian</option><option value="en|ms" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -704px;padding-left:18px;">Malay</option><option value="en|mt" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -624px;padding-left:18px;">Maltese</option><option value="en|no" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -272px;padding-left:18px;">Norwegian</option><option value="en|fa" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -672px;padding-left:18px;">Persian</option><option value="en|pl" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -288px;padding-left:18px;">Polish</option><option value="en|pt" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -304px;padding-left:18px;">Portuguese</option><option value="en|ro" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -320px;padding-left:18px;">Romanian</option><option value="en|ru" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -336px;padding-left:18px;">Russian</option><option value="en|sr" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -480px;padding-left:18px;">Serbian</option><option value="en|sk" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -496px;padding-left:18px;">Slovak</option><option value="en|sl" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -512px;padding-left:18px;">Slovenian</option><option value="en|es" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -352px;padding-left:18px;">Spanish</option><option value="en|sw" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -720px;padding-left:18px;">Swahili</option><option value="en|sv" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -368px;padding-left:18px;">Swedish</option><option value="en|th" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -640px;padding-left:18px;">Thai</option><option value="en|tr" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -656px;padding-left:18px;">Turkish</option><option value="en|uk" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -528px;padding-left:18px;">Ukrainian</option><option value="en|ur" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -912px;padding-left:18px;">Urdu</option><option value="en|vi" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -544px;padding-left:18px;">Vietnamese</option><option value="en|cy" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -752px;padding-left:18px;">Welsh</option><option value="en|yi" style="background:url('/sites/all/modules/gtranslate/gtranslate-files/16l.png') no-repeat scroll 0 -816px;padding-left:18px;">Yiddish</option></select>  </div>
</div>
<div id="block-commentsblock-comment-form-block" class="block block-commentsblock">

    
  <div class="content">
    <div id="comments" class="comment-wrapper">
  
  
      <h2 class="title comment-form">Add new comment</h2>
    <form class="comment-form" action="/comment/reply/67" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Your name </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Comment <span class="form-required" title="This field is required.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-66bQn20vzpA0-rG_Z0Q9wZ3daobabbDI6CRQDWT7Ibo" />
<input type="hidden" name="form_id" value="comment_node_record_form" />
<input class="mollom-content-id" type="hidden" name="mollom[contentId]" value="" />
<input class="mollom-captcha-id" type="hidden" name="mollom[captchaId]" value="" />
<div style="display: none;"><div class="form-item form-type-textfield form-item-mollom-homepage">
  <label for="edit-mollom-homepage">Home page </label>
 <input autocomplete="off" type="text" id="edit-mollom-homepage" name="mollom[homepage]" value="" size="60" maxlength="128" class="form-text" />
</div>
</div><div class="description mollom-privacy">By submitting this form, you accept the <a href="https://www.mollom.com/web-service-privacy-policy" class="mollom-target" rel="nofollow">Mollom privacy policy</a>.</div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Save" class="form-submit" /><input type="submit" id="edit-preview" name="op" value="Preview" class="form-submit" /></div></div></form>  </div>
  </div>
</div>
<div id="block-block-5" class="block block-block">

    
  <div class="content">
    <p><a href="http://creativecommons.org/licenses/by/4.0/" rel="license"><img style="border-width: 0;" src="https://i.creativecommons.org/l/by/4.0/88x31.png" alt="Creative Commons License" /></a><br />This work is licensed under a <a href="http://creativecommons.org/licenses/by/4.0/" rel="license">Creative Commons Attribution 4.0 International License</a>.</p>
  </div>
</div>
  </div>
      
    </div></div> <!-- /.section, /#content -->

    
  </div></div> <!-- /#main, /#main-wrapper -->

  
  <div id="footer-wrapper"><div class="section">

          <div id="footer-columns" class="clearfix">
                  <div class="region region-footer-secondcolumn">
    <div id="block-block-2" class="block block-block">

    
  <div class="content">
    <p><a href="contact">Contact us!</a></p>
  </div>
</div>
  </div>
          <div class="region region-footer-thirdcolumn">
    <div id="block-block-9" class="block block-block">

    
  <div class="content">
    <p>   </p>
  </div>
</div>
  </div>
          <div class="region region-footer-fourthcolumn">
    <div id="block-views-rotating-text-block" class="block block-views">

    
  <div class="content">
    <div class="view view-rotating-text view-id-rotating_text view-display-id-block view-dom-id-05fec28e62094a2c22e55816949b6753">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_rotating_text-block" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_rotating_text-block" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_rotating_text-block_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-first views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_rotating_text-block_0'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-title-field-et">        <div class="field-content"><p><a href="http://www.ecomstation.com/" target="_blank">eComStation.com portal</a></p></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_rotating_text-block_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_rotating_text-block_1'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-title-field-et">        <div class="field-content"><p><a href="http://arcanoae.com/" target="_blank">Arca Noae portal</a></p></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_rotating_text-block_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_rotating_text-block_2'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-title-field-et">        <div class="field-content"><p><a href="http://os2ports.smedley.id.au/" target="_blank">Paul Smedley&#039;s Unix Ports for OS/2 &amp; eCS</a></p></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_rotating_text-block_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_rotating_text-block_3'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-title-field-et">        <div class="field-content"><p><a href="http://ecomstation.it/" target="_blank">eComStation.it, consulting and IT services</a></p></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_rotating_text-block_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-last views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_rotating_text-block_4'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-title-field-et">        <div class="field-content"><p><a href="http://en.ecomstation.ru/" target="_blank">eComStation.RU, applications, news, reviews, hardware</a></p></div>  </div></div>
</div>
</div>
</div>
      </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
      </div> <!-- /#footer-columns -->
    
    
  </div></div> <!-- /.section, /#footer-wrapper -->

</div></div> <!-- /#page, /#page-wrapper -->
  <script type="text/javascript" src="http://www.ecsoft2.org/sites/ecsoft2.org/files/js/js__5K3cP299UfyXPVyDSjB-m4UKJ8bZGgzCpqT9AHwiO8.js"></script>
</body>
</html>
